Hey all, I know some of you are on top of this regularly and already know it. At the same time, many don’t as well so here you go. If you are using Dean’s FCKEditor editor plugin, there are several versions of it. Make sure you’re not using the one with PWWANGS Code for WordPress. It has a vulnerability in it.

Here are two places to learn more about it.

Sucuri

iThemes